気をつけようIE

インターネットエクスプローラに脆弱性ですって

5月14日に更新プログラムだかパッチだかなんだか出るらしい

「IE」の脆弱性で世界震撼

っていう見出しでニュースになってます

「IE 脆弱性(ぜいじゃくせい)」
で検索すると出てくるよ

それまではインターネットエクスプローラを使わずに、他のブラウザを使うのが良い、と書いてあるわね。

私は常日頃Google chrome でWebページを見ているので問題ないけど
たくさんの人やたくさんの会社でIE使っているでしょう
60%が使っているって書いてあるわね


お気をつけください

あっちもこっちもそっちも医者も連休ですので

この記事へのコメント

たた美
2014年05月01日 23:48
脆弱性より医者がお休みだってことの方が問題だったわよ私にとっては
薬もらえてよかったー
たた美
2014年05月02日 12:21
どうやら解決

この記事へのトラックバック